ActionScript 2

Nuestra API no ofrece soporte para ActionScript 2 :(

Usted puede hacer el upgrade de su juego para ActionScript 3 , o adaptar los métodos de la versión JavaScript